Subject: Trunk Builds

From: Rich Healey <[email-masked]>
Date: Thu, 04 Sep 2008 14:01:42 +1000

Head just built and ran perfectly on OSX.. I'd been fighting with this
on and off for sometime, but now I have my beloved Verticle Splits
without resorting to ugly patches on the 4.0.2 tree.

Thanks Guys!

_______________________________________________
screen-users mailing list
[email-masked]
http://lists.gnu.org/mailman/listinfo/screen-users

---

From: Micah Cowan <[email-masked]>
Date: Thu, 04 Sep 2008 09:33:01 -0700

> without resorting to ugly patches on the 4.0.2 tree.

Glad to hear it! :)

- --
Micah J. Cowan
Programmer, musician, typesetting enthusiast, gamer.
GNU Maintainer: wget, screen, teseq
http://micah.cowan.name/